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Cooler Weather is Here . . .
Model Railroad Season is in Full Swing!!!
 That means . . .

Some Great  Open Houses!

White Flag Clinics!
and  . . .

Plus: Looking Ahead to 2013 MER Convention!
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When you read this column, C&P Junction 
2013 at the Crowne Plaza in Rockville (the MER 
Convention that Potomac and Chesapeake 
Divisions are hosting) will be 12 months away.  By  
starting planning early the Local Convention 
Committee (LCC) gets to work in a measured 
manner with lots of opportunity for inputs from 
division members, and region officers.  I’d like to 
give you a peek at what went on at planning 
meetings in August and September.

We thought that we had completed the 
convention budget at the August meeting, but we 
found ourselves still working on the budget in 
September. The budget is conservatively designed 
to break even based on attendance of 85% of the 
average of the last three conventions.  Of course, 
we expect many more than that to attend!  Mark 
your calendars now for October 10-13, 2013.

The world is moving away from printing on 
paper. We’re going to produce a CD of clinic 
presentations that will be included in the 
registration package.  That way, everyone will 
have the notes from every clinic that they wished 
they could attend but couldn’t fit into their 
schedule.  If there’s sufficient interest, we could 
provide a package of all the notes with an advance 
order and/or get some print-on-demand at the 
convention.  Let me know if this is important to 
you.  The Convention and Layout Guide will be 
printed in hard copy and also included on the CD.  
The CD will be available for sale after the 
convention.  

Brian Sheron is planning layout tours and 
operating sessions on Thursday evening. The 
Registrar would confirm advance reservation and 
send a package of recommended layout tours for 
Thursday evening preceding the Convention.  The 
package will include maps, suggested sequences 
for visitation, and a preliminary badge used to 
identify the registrant with the convention. This 
way, people can go directly to these activities 
without going to the hotel first.

Our publicity chair, Bill Day, recommended 
one-page flyers and business-card size reminder 
be distributed in Suffolk. The business-cards were 
successfully used by Princeton Junction. He will 
man a “Rockville Information” table at the 2012 
MER Convention in Suffolk.  Marty McGuirk will 
make a presentation about C&P Junction during 
the dinner.  Another innovation will be a monthly 
newsletter containing updates and expanded 

descriptions of features 
and highlights of the 
convention. The 
newsletter will be 
distributed by email.

Prototype tours 
were discussed. Kurt 
Thompson has arranged 
a private tour of the 
Baltimore Light Rail 
Maintenance facility. Carpooling from 
Convention site to Cromwell Station, Glen Burnie 
MD.  Private/personal Light Rail Vehicle to and 
from Cromwell Station to North Ave. Operations 
Center. Our group will be met at the Cromwell 
Station of the Baltimore Light Rail system by the 
Asst. Director of Operations and we will board a 
single light rail vehicle which will operate direct 
from Cromwell to North Avenue. We will be given  
a rolling narrative about the system as we travel 
up to Baltimore and through downtown. We will 
tour the maintenance facility and the Operations 
Center. The most recently overhauled vehicles 
will be in service and available for inspection at 
the maintenance facility.

We’re also investigating the Baltimore and 
Ohio Museum Branch in Ellicott City and a 
behind-the-scenes tour of the B&O Museum 
Restoration facility.

A clinics discussion noted that make-and-take 
clinics are well attended; Marty McGuirk has set 
aside several double-length sessions with that in 
mind. Clinic timing was set (Thursday Evening, 
All day Friday, and Daytime Saturday. No clinics 
will be scheduled on Sunday.). There are still 
clinic slots available - if you’re interested in 
presenting a clinic please contact Marty McGuirk.   
An extra effort will be made to encourage 
members to attend the Business Meeting; to that 
end, it was decided that an extra special Door 
Prize would be identified for the Business 
Meeting.  Layout tours will be scheduled to start 
at a convenient time after the end of the Business 
Meeting.

Bill Demas is organizing the Operations Call 
Board,  We’re going to provide a signup easel with  
carpooling forms.

PD activities continue while we work on the 
convention. Brian Sheron has scheduled open 
houses for September, November, December, and 

From the Business Car   Marshall Abrams, Division Superintendent

Continued on Next Page
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Achievement News Brian W. Sheron, MMR

Over the summer we had a couple of members 
receive achievement certificates. Ron King 
received his Golden Spike and his Electrical 
Achievement certificates, and Bill Lyders also 
received his Electrical certificate. Please join me 
in congratulating Ron and Bill. 

I was thinking about what to write for this 
column.  One area I thought might be of interest 
is the Master Builder-Cars AP certificate. 

Most modelers that are trying to earn their 
Master Model Railroader (MMR) Certificate will 
chose the Cars category. In  previous article, I 
talked about selecting a car to build, and how the 
relative complexity of the car can affect the 
judging and point totals awarded. 

However, regardless of the type of car you 
model, their are several areas that are common 
and will have the same impact on your judging 
score. Conformity is one area. Your model should 
either follow a prototype exactly, which means 
you should provide a photo or drawing of your car  
that shows sufficient detail to allow the judges to 
compare the model to the prototype. If you are 
building a free-lance car, you should provide 
photos of similar cars from the era you are 
modeling so the judges can conclude it is 
prototypical of similar cars of that era and is likely  
to have existed. 

Structural detail is also 
important. Cars are typically 
held together with various 
fasteners, depending on the 
era. Wooden cars were likely 
to have been held together with bolts or threaded 
rods. If the prototype photo shows bolt heads 
protruding from a beam, make sure you include 
them. If it is a steel car, it is likely to have rivets. 
Again, check the prototype photo, and if there are 
rivets, be sure to model them. 

Brake systems and trucks are also areas you 
cannot overlook. Modeling underbody detail on a 
car is important. However, make sure it is correct 
for the type of car you are modeling and the era. 
Make sure the type of trucks you put on the car 
match the type of trucks in the prototype photos. 

Finally, weathering requires a lot of attention. 
Specifically, make sure the weathering is both 
typical and realistic. For example, weathering a 
car with a gray or tan to represent road dirt, and 
then not putting the same weathering on the 
trucks would not be considered prototypical. 

In summary, judges look at detail and 
prototypicality. Building models that focus on 
these two areas should help insure you will get 
sufficient points. 

January. See the details in this issue.  He will be 
contacting people for open houses in 2013.

We’re thinking about the 2014 Minicon, 
which will be in Virginia.  We’d like to find a 
venue to permit a two-track clinics schedule.  If 
you have an idea, please let me know.

White Flag Extras in the form of seminars are 
being tried as an experiment.  See the article 
about the one I conducted in September. Two 
White Flag Extra are scheduled:  John Drye and 
Marty McGuirk on November 17, and Bill Day on 
January 20, 2013.

The inaugural seminar of the new Seminar 
Program met at the layout of Andrew Dodge, 
MMR, who led a discussion the fine points of 
achieving a merit award in the Master Builder--
Prototype Models category. And there are fine 
points, indeed. Andrew, a holder of the award, 
told us how judges would react, how research in 

depth is necessary, how views of prototype 
photographs from all angles improved chances 
for getting the award, and the need for a written 
descriptions of each model. He gave specific 
advice on the scene we were modeling: be faithful  
to the photos, document everything, compress 
structures if necessary but generate the feeling 
and context of the scene.

If you know someone in the Potomac Division  
who doesn’t receive this copy of the Flyer, please 
get in touch with me.  We continue to hear from 
people who think that the Potomac Division has 
gone inactive because they haven’t heard from us 
in a long time.  The other side of the coin is that 
we continue to get notification of invalid email 
addresses.  When you see your model railroad 
friends, please ask them if they saw this issue of 
the Flyer.  If not, they should contact Mike White 
or me and we’ll get our database updated.  Our 
contact information is on the masthead.

From the Business Car 
Continued "om previous page
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Yard Stamps
Tips and Techniques

In a prior Flyer article “More Realistic 
Waybills at Less Cost”, page 8, (Summer Edition) 
July-September 2010, I described the process for 
using an “Excel-type” program for creating 
waybills in the format described by Tony 
Thompson in his article entitled “Prototypical 
waybills for car card operation” in Railroad 
Model Craftsman (December 2009), pg. 71.  Since 
then, there has been a great deal of new activity 
in the effort to bring model railroad waybills 
more in line with the prototype.  The biggest 
change has been to move to a “vertical” format 
which more closely aligns with the real thing.  I 
have reworked my own waybills to this new 
format and will be using them to demonstrate the 
application of yard stamps (see Figures 1 and 2.)  

This is a much “cleaner” and easier to read 
format than originally described in the 2010 
article.  You can see more examples of these 
waybills on Tony’s blog at: 

http://modelingthesp.blogspot.com/
2010/12/waybills.html  Just follow the links for 
each month on the right hand side of the page for 
“Waybills” to see all his posts on the subject.

Whenever a loaded car traversed more than 
one railroad in getting from Point A to Point B, it 
necessarily had to stop at a yard, or yards, to be 
switched from the train of one to the train of 
another.  When this happened, in addition to 
other written records made by the yard, the 
waybill was stamped to indicate the receiving 
railroad and date of arrival.  This information was 
used by the billing clerks of the destination 
carrier to verify the routing and divide the freight 
charges between all of the carriers involved in 
transporting the car.

If you look closely at the Freight Waybill in 
Figure 1, you will notice a block about halfway 
down labeled Route.  This contains the 
abbreviations B&O, SM, S&P. These represent the 
railroads specified in a freight tariff as the routing  
for which the given rate applies.  The B&O is 
obvious, but SM and S&P are fictional railroads 
on my layout.  Notice that there are two yard 
stamps and three railroads.  The final railroad 
didn’t necessarily stamp the waybill as it was the 
terminating point.  Prototype documentation 
detailing the specifics of freight receiving and 
switching is scarce, so I have followed this 

practice throughout my 
waybills because it 
seemed the most 
conservative approach.
On the prototype waybill 
we will use, you will also 
see a round stamp.  
Round stamps were 
almost always 
“weighing” stamps.  
Many ladings were billed 
on the basis of cents/
100lbs. and had to be 
weighed to determine the 
correct rate.  Not all 
railroads were equipped 
to do this as track scales 
were expensive 
equipment.  There were, 
however, some private 
scales that were certified 
by “weighing and 
inspection bureaus” and 

MIKE WHITE

Figure 1 Figure 2

http://modelingthesp.blogspot.com/2010/12/waybills.html
http://modelingthesp.blogspot.com/2010/12/waybills.html
http://modelingthesp.blogspot.com/2010/12/waybills.html
http://modelingthesp.blogspot.com/2010/12/waybills.html
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shipments could be sent under a weight 
agreement wherein the railroad accepted the 
shipper’s weight for billing purposes.  The round 
stamps verified that the scale had been tested and 
was accurate.

While yard stamps add a little more 
authenticity to your waybill, it is also a fun thing 
to do.

If you are comfortable with a photo editing 
program such as Photoshop or Paint Shop Pro, by  
all means, use that for this project.  For those who 
don’t have something like this, you can download 
and install for free a perfectly adequate program 
called PaintNET (http://www.getpaint.net).  In 
the description which follows, all of my 
references will be to tools and menu choices in 
PaintNET, but if you’re using one of the other 
programs, you shouldn’t have any problem 
figuring out the equivalent choices.

To get started we need a good image of a 
waybill containing yard stamps which are not 
covering too much of the underlying text of the 
waybill form.  This is rather important as 
underlying text or format must almost always be 
cleaned up to make the stamp presentable.

Open http://www.greenbayroute.com/
1962ahwwaybills.htm  (See Figure 3)

On the right hand side click on the link for 
“UP(NYC172145 – mineral wool)” or scroll about 
5/6ths of the way down the page to Union Pacific 
waybill #08411

This is the data we’re going to work with.  
Right-click and select “Save image as”, give it a 
name, and put it in a folder where it will be easy 
to find tomorrow.

Start PantNET, and open the file just saved, If 
PaintNET gives you a message that the image is 
too large for the canvas, select the Expand 
Canvas option when offered. You should now 
have the entire waybill on the screen. On the tool 
bar at the top of the screen are two magnifying 
glasses.  Left-click on the little down arrow in the 
box between the magnifying glasses and select 
100%.

In the Tools palette, select the Rectangular 
Select tool (upper left corner of the palette) and, 
starting above and to the left of the GB&W 
stamp, drag a selection box around, but not 
touching it.

On the Menu bar select File>New, and accept 
the sizing offered by clicking OK.

You now have a new file with just enough 
space around it to hold it.

From the Tools palette, select the Magic 
Wand tool and left-click in the space surrounding  
the stamp, and click Edit>Cut from the Menu bar.   
The space surrounding the stamp now has a 
transparent background indicated by the 
checkerboard pattern.

Using the Rectangular Select tool draw a 
selection around the entire image.

On the Menu bar, left-click Layers>Rotate.  In  
the dialog box that appears, in the upper-left is a 
circle with a short dark bar at center right.  The 
bar is a handle for rotating the image. Left-click 
in the Blue bar at the top of the dialog box and 
drag it somewhere off of your image.  Left-click 
and hold the mouse button and drag the black bar 
down (not much – only about 5 degrees or so – 
look in the dialog box for this information).  

Figure 3

http://www.getpaint.net
http://www.getpaint.net
http://www.greenbayroute.com/1962ahwwaybills.htm
http://www.greenbayroute.com/1962ahwwaybills.htm
http://www.greenbayroute.com/1962ahwwaybills.htm
http://www.greenbayroute.com/1962ahwwaybills.htm
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When you are satisfied that the image is 
horizontal, release the mouse button.

Now, using the Magic Wand again, select the 
space inside the stamp and click Edit>Cut again.  
Now the entire image has a transparent 
background.

Save the file using “Save As” from the File 
menu and give this file a name different from the 
original waybill.  For now, leave the format with 
the default .png extension.

Unless you just happen to have a waybill with 
routing over the Green Bay and Western in August 
of 1962 at Winona, MN, we’re going to have to 
change some information.

One line at a time, Rectangular Select the text 
you want to change and Edit>Erase Selection.

The “A” in the Tools palette is a Text tool.  
Select it and place a cursor in the stamp box where 
you would like the text placed.  If it is not exact, 
you can move it later.  In the Menu bar is a box 
that gives you the option of selecting the font you 
wish to use.  Ariel Narrow is a good approximation  
of the text in the original.

The Font size is also selectable – I used 14 for 
the railroad and date, and 11 for the City, State 
(each line is an individual selection).

If you want to reposition a line, in the Tools 
palette use Rectangular Select to surround the text,  
then the Move Selected Pixels tool (Tools palette, 
upper right) to move selection box and contents.  
See Figure 4 for my result. 

OK, so I messed with the 2.  Some yard stamps 
had larger “day” numbers for emphasis.

There is an easier way to do this, but we’re 
going to erase the extraneous data just to learn 
how it’s done.

Back at the image, select the Eraser tool from 
the Tool palette and, very carefully, remove the 
extraneous data from the left of the background 

(you erase by left-
click and hold, then 
drag the cursor over 
the data to be 
erased). If you left-
click and hold, erase 
a little, left-click and 
hold, erase a 
little . . ., and you 
mess up, Edit> 
Undo, can restore 

you back to the condition just prior to the last click  
and hold.  When done, Save the file, then select 
Edit>Deselect (see Figure 5 for the result).  
Variability can be achieved by using Rectangle 
Select on the entire image, then Layers>Rotate to 
change the angle, then saving the result with a 
distinctive name.

If you want to age the text, and simulate the 
shifting of the stamp, try 
Effects>Blurs>ZoomBlur> slider to suit (it helps to 
move the dialog box out of the way first). You can 
see the result as you do it.

Save the file again.
The same process is used for extracting and 

cleaning up a round stamp.  The difference is that 
it really isn’t necessary to change the data.  Figure 
6 is an example of a reduced to waybill-sized round 
stamp.  

Take a break. When you come back we’ll begin 
the yard stamp overlay sheet, again using 
PaintNET

Start PaintNET and click on File>New.  In the 
dialog box that comes up, in the lower half under 
“Print Size”, set the Width equal to 11.00, the units 
to inches and the Height to 8.5.

On the Tools tool bar, select the “Magic Wand” 
tool and click once inside the sheet.  Then Left-
click Edit>Cut from the Menu bar.  You now have 
an 8.5” x 11.0” sheet in landscape mode with a 
transparent background to work with.  Save this 
sheet with an appropriate name.

The idea is to place the yard stamps on this 
sheet positioned such, that when this is used as an 
overlay for an already printed sheet of waybills, it 
will appear as though the yard and weight stamp 
data were actually stamped on the waybill.

In order to do this we need some way of 
establishing eight different x-y points for 
placement of the stamps.  The answer is to activate 

Figure 4
! !

Figure 5 Figure 6
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Edit>Rulers if they are not already selected.  This 
gives both horizontal and vertical rulers which 
will simultaneously show the horizontal and 
vertical position of the cursor when it moves 
about the sheet.

Before proceeding however, the yard stamps 
and weigh stamps will have to be resized to look 
appropriate on the waybills.  Open the Yard 
Stamp file you recently made (Figure 5).  Click 
on Image>Resize.  In he dialog box which 
appears, click the “By absolute size” and 
“Maintain aspect ratio” if they are not already 
selected.  Under Print Size set the Width to 50, 
and the Resolution to 96 and Pixels/Inch.  Under  
Edit on the Menu bar, click on Select all.  The 
entire image is now selected.  Click on 
Edit>Copy. In the upper right of the PaintNET 
screen there are thumbnails of your open files.  
Select the 8.5” x 11.0” transparent sheet (if it is 
not already open, Open it now).  On the Menu 
Bar click on Edit>Paste in to New Layer.  Move 
the cursor over the pasted image until it 
changes to a black triangle (Move tool).  
Left-click and hold, then drag the image 
down and slightly right until the horizontal 
ruler indicates 2” and the vertical ruler 
indicates 3¼” at the same time.  Release the 
mouse button.

The eight x-y coordinates are 3¼ “down 
and 2”, 4 1/2”, 7”, and 9¼” horizontal for 
the first row; and 7” down and 2”, 4 1/2”, 7”, 
and 9¼” horizontal for the second row.  By 
placing the yard stamps individually like 
this, you can vary the stamps to match the 
information on each of your waybills on the 
uncut waybill sheet.  You can put multiple 
stamps on a single waybill since, with a 
transparent background, they will not 
obscure the image underneath them. 

When you are finished placing the yard 
stamps, it will be necessary to “flatten” the 
sheet as, right now, each placed image is on 
a different “layer” (see the Layers box in the 
lower right of the PaintNET screen).  This is 
done by clicking on Image on the Menu bar 
and then click on Flatten (this places all of 
the images on a single layer that is ready for 
printing).

Printing is going to vary depending on 
what make of printer you use, but the 
principles are constant.  The process is to 
print the waybill sheet (8 .5” x 11’), and then 

reinsert it in the printer so that it will print on 
the same side with the same orientation.  You 
then open the yard stamp overlay sheet on your 
screen and overprint the waybill sheet you’ve just  
reinserted.  Practice this on plain paper until it 
comes out right, then write down what you did 
on a correctly printed sheet and hold on to it for 
future reference.
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I thought it would be interesting to know a 
little about the companies named on some of our 
modeled freight cars.  There are many kits and 
ready-to-run cars available decorated with the 
names of companies that use or used the type of 
car modeled.  Some are long gone but others are 
still in business today.The old billboard reefers 
are the most familiar example but there are 
other types as well. This series will look at some 
of these and provide some background 
information on the company behind the name. 

The H. J. Heinz Company commonly known 
as Heinz and famous for its "57 Varieties" slogan 
(see this web page) and its ketchup, is a U.S food 
company with world headquarters in Pittsburgh, 
Pennsylvania.

Perhaps best known for its ketchup, the H.J. 
Heinz Company manufactures thousands of food 
products in plants on six continents and markets 
these products in more than 200 countries and 
territories. Heinz ranked first in ketchup in the 
United States with a market share in excess of 
50%. Moreover, its Ore-Ida label held more than 
50% of the frozen-potato sector. Overall, the 

company claims to have 150 number one or 
number two brands worldwide.

Henry John Heinz was born in Sharpsburg, 
Pennsylvania (just north of Pittsburgh) in 1844. 
Although Heinz was a bricklayer by profession 
(starting out in his father's brickyard and then 

moving on to operate his own brick factory), he 
was also a local purveyor of bottled horseradish 
In 1869 Heinz opted to forego the brick trade in 
favor of concentrating exclusively on the food 
business, expanding the product line to include 
pickles, vinegar, and celery as he built up the 
Anchor Pickle and Vinegar Works with partner L. 
C. Noble. The company grew with a rapidity 
seldom witnessed, moving to Pittsburgh and 
becoming Heinz, Noble & Company in 1872 
when E.J. Noble joined the fold, and opening 
branch distribution houses in St. Louis and 
Chicago. After this promising beginning, 
however, a combination of financial problems 
brought about by the Panic of 1873 and a price-
depressing surplus of agricultural products drove 
the firm into bankruptcy by 1875. 

With financial assistance from his brother, 
John, and his cousin, Frederick, Henry Heinz 
was back in business as F. & J. Heinz in 1876, the 
landmark year in which they introduced the 
product now most famously associated with 
Heinz: tomato ketchup. The Heinz product line 
continued to expand, adding products such as 
apple butter, pepper sauce, and mince meat, and 
in 1890 H. J. Heinz (as the company was known 
after Heinz acquired controlling interest from his 
brother in 1888) opened a plant in Allegheny 
City (now Pittsburgh's North Side).

Company Cars 2: H. J. Heinz Company, Pittsburgh, PA
MIKE WHITE, Photo by the author

http://en.wikipedia.org/wiki/Heinz_57
http://en.wikipedia.org/wiki/Heinz_57
http://www.snopes.com/business/hidden/heinz57.asp
http://www.snopes.com/business/hidden/heinz57.asp
http://en.wikipedia.org/wiki/Heinz_Tomato_Ketchup
http://en.wikipedia.org/wiki/Heinz_Tomato_Ketchup
http://en.wikipedia.org/wiki/Ore-Ida
http://en.wikipedia.org/wiki/Ore-Ida
http://www.u-s-history.com/pages/h213.html
http://www.u-s-history.com/pages/h213.html
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Division Calendar

October 18-21, 2012

MER Regional Convention, Milepost 40

Suffolk, VA

http://www.nmra-mer-tidewater.org/Convention/
convention.html

November 10, 2012, 1-4 pm

Layout Open House

Dan Vandermouse, Ellicot City, MD

November 17, 2012, 2-4 pm

White Flag Extra Clinic

John Drye - Weathering

Marty McGuirk - Modeling Fall Trees

George Mason Library, Arlington, VA

December 8, 2012, 1-4 pm

Layout Open House

Paul Dolkos, Alexandria, VA

January 5, 2013

Layout Open House

Howard Zane, Columbia, MD

January 20, 2013, 10 am and 2 pm*

White Flag Extra Clinic

Bill Day - Easy Animation

Potomac Falls, VA

(*Two sessions, limited to 6 people each)

WE WANT TO SEE YOUR LAYOUT!

Do you have a layout? It doesn't 
matter if it is complete, just in the 
benchwork phase, or somewhere in 
between. As long as you have some track 
laid and can run a train, many members 
would like to see it. Visiting a layout that is 
under construction is very informative, 
since members planning a layout can 
actually see the benchwork, how you are 
attaching scenery, roadbed, trackwork, 
etc. 

Hosting an open house is also a great 
way to meet other model railroaders in the 
Potomac Division area. And it is not a big 
deal! The Potomac Division sponsors 
tours of members layouts approximately 
once every month. They are held on a 
Saturday from 1 pm to 4 pm. 

The Division can:
1) Provide you with pointers for 

preparing your layout for the open 
house, 
2) Advertise it on the Division web 

page
3) Remind the membership about it a 

week before it is scheduled, and 
4) Provide a greeter to greet visitors, 

have them sign a guest register, and 
show them the way to your layout. 

So if you have a layout, don’t be shy! 
Show it off! Contact Brian Sheron at 
BWSheron@mac.com or give him a call at 
301-349-5754 to schedule your layout for 
a Potomac Division layout tour. 

http://www.gr2012.org/
http://www.gr2012.org/
http://www.gr2012.org/
http://www.gr2012.org/
mailto:BWSheron@mac.com
mailto:BWSheron@mac.com
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Marshall Abrams, Superintendent of the 
Potomac Division, volunteered to experiment with 
an alternate format for White Flag Extras: a clinic 
in a small-group setting, using a PowerPoint 
presentation and a home layout as focal points.  An  
expert at modeling backgrounds from photos, 
Marshall began by describing the (many) kinds of 
scenic background approaches available to 
modelers, then discussed background materials, 
urban and rural background settings, and 
resources specific to background images. He 
illustrated how he selected images, in his case, 
urban buildings, and how to photo-edit seascapes, 
mountains and buildings. Marshall uses picture 
postcards, among other available art, to show 
distant buildings and horizons. He discussed 
sways to seamlessly join photos to make 
successful panoramas.

He covered modeling of cloud formations, 
again using illustrations from his own layout to 
show rain clouds, fair-weather cumulus clouds 
and other formations. He discussed templates, 
spraying, and painting the sky behind them. 

The presentation also reviewed articles by 
John Pryke and Paul Dolkos, among others, 
outlining traditional and newer methods of using 
photos in backgrounds. 

Following the presentation, modelers 
assembled around Marshall’s layout, the Abrams 
Railroad Empire, to view backgrounds produced 
from Walther's lithographic collection, post 
cards, and photos of specific urban settings, all 
deftly integrated behind tracks and buildings. 

As a regular at National NMRA conventions, 
I have seen dozens of clinics, but never one with 
so many online resources, textbook references 
and magazine resources. The clinic’s PowerPoint 
presentation bristled with references to websites,  
some from Model Railroader magazine, the 
NMRA magazine and a division newsletter, some 
from manufacturers of backgrounds, some from 
sources one doesn’t usually regard as railroad-
specific.  One can download the presentation at 

http://www.trainweb.org/BackdropFigures/
making_backdrops.pdf. The file contains internet 
addresses for much more information.

The small-group, informal  setting in 
Marshall’s home restricted attendance to an even 
dozen but, speaking as a veteran modeler, I can say  
that those who attended came away with more 
information, more practical, useful, information, 
than we had any right to expect.  If I were a chef, 
or the Zagat organization, I would give this one 
cinq etoiles, five stars.

Around the Division - White Flag Clinic Report

BILL DAY

http://www.trainweb.org/BackdropFigures/making_backdrops.pdf
http://www.trainweb.org/BackdropFigures/making_backdrops.pdf
http://www.trainweb.org/BackdropFigures/making_backdrops.pdf
http://www.trainweb.org/BackdropFigures/making_backdrops.pdf
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Around the Division - Layout Open House Report

BRIAN W. SHERON, MMR

Saturday, September 15th was an ideal 
day to get out of the house and take a drive 
to Silver Spring, Maryland to visit John 
Glaab’s HO scale C&O Peach Creek Division  
railroad. About 30 visitors from both the 
Potomac and Chesapeake Divisions did just 
that, and were certainly not disappointed. 

The C&O Peach Creek Division is an HO 
scale railroad loosely based on the 
prototype between Hinton and Prince, WV.  
The railroad occupies a 20’ by 29’ basement 
and the trackplan is constructed as a loop to 
loop configuration with hidden staging at 
either end. All track is handlaid and all 
turnouts scratchbuilt in place. Benchwork is 
L-Girder with spline subroadbed and 
Homosote roadbed.  The mainline is 
approximately 250’ long.  Control is via 
MRC DCC wireless. 

 The railroad is about 70% scenicked 
and is based upon the mountains and 
valleys of WV.  Coal is the reason for the 
railroad and will eventually incorporate five 
mines.  One is near complete, one is under 
construction and the other three are in the 
planning stages. Loads and empties can go 
in either direction, to the lakes or to the 
Bay. 

 The period is pre-1950.  Passenger 
equipment is still solid green and the freight 
cars are painted in the pre-“For Progress” 
scheme.  John tells his friends that he’s 
modeling the C&O before they decided to 
make progress. Motive power is steam. To 
see more photos of John’s layout, go to the 
Potomac Division’s web page and click on 
the “Prior Layout Tours” link.

John Glaab’s C&O Peach Creek Division
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Dan Vandermouse’s S-Scale B&O/Allegheny Western 

When: SATURDAY, November 10, 1:00-4:00 pm

 
This 11 foot x 45 foot S-scale model 

railroad represents a portion of the 
operations of the Baltimore & Ohio Railroad 
through the Pittsburgh, PA area in the late 
1950’s/early 1960’s.  The B&O operations 
take place over the trackage of the former 
Allegheny Western Railway, an obvious 
P&LE-like railroad which offered superior 
facilities to the B&O’s own route through the 
Pittsburgh area.

This is an S-scale layout (not hi-rail or 
American Flyer) that uses code 100 track, 
mainly Shinohara flextrack and turnouts. 

Scale: S-Scale (1:64 or 3/16 inch = 1 foot)
Size of Layout: Approx. 11 Feet x 45 Feet
Benchwork: Sectional, 1x4 Grid Construction
Subroadbed: 1/2 Inch Plywood
Roadbed: Homabed
Scenery Base: Insulating Foam Board
Control: Digitrax DCC
Mainline: Double Track
Length of Mainline: Approx. 100 Feet
Track: Code 100:  Shinohara Flex Track
Minimum Radius: 45 Inch, with easements
Website: www.AlleghenyWesternSub.com

Layout Open House - Saturday, November 10, 2012

http://www.AlleghenyWesternSub.com
http://www.AlleghenyWesternSub.com
Mike
Cross-Out

Mike
Typewritten Text
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Marty McGuirk, Modeling the October 
Scene: Trees

No clinic covering trees—and how to make 
them—draws more modelers. Nearly all terrain 
on layouts includes trees, sometime of very 
different descriptions. Marty's HO 
scale Central Vermont Railway 
Winooski Subdivision is set in 
October, 1954. And, at 18 x 48 feet it 
needs lots and lots of trees.  This 
clinic covers the making of deciduous 
trees, the difference between 
foreground, background, and 
extremely detailed trees, and a look 
at how a consistent color palette is a 
necessary element of any scenery 
but is especially important for autumn 
scenery. 

 Marty currently authors "Getting 
Real" - the prototype modeling clinic 
for Model Railroad Hobbyist, and has 
had numerous articles and books 
published over the years. He serves 
as a director in the Mid-East region, 
NMRA.

Weathering With John Drye
Modeling the October Scene with Marty McGuirk

When: SATURDAY, November 17, 2012 2:00-4:00 pm. 
Where: George Mason Library, 7701 Little River Turnpike, Arlington, VA 22003-5975
703-256-3800
Reserve with Bill Day billday22@verizon.net, 703-406-4112 or Walk-In

White Flag Extra Clinic - Saturday, November 17, 2012

John Drye, Weathering
According to written surveys of White Flag 

Extra participants, the clinic most wanted is on 
weathering, particularly brick weathering.  The 
use of chalk, stains, joint compound, paint and 
specialty powders will be covered in a clinic by 
John Drye.

John is past Superintendent of Potomac 
Division, an author of many articles in Model 
Railroader and other publications, and an 
accomplished N scale modeler. He currently 
serves a columnist for Model  Railroad Hobbyist, 
the online magazine. His background in 
weathering applies not only to railroad equipment 
but also to military dioramas.

mailto:billday22@verizon.net
mailto:billday22@verizon.net
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Paul Dolkos’ HO Baltimore Harbor District

When: SATURDAY, December 8, 1:00-4:00 pm

NOTE: Layout visitors should enter the gate to the right of the house, walk back to the 
basement steps and down.  While located in an urban area, Old Town Alexandria, you should be 
able to find street parking within a 
block or two. 

The Baltimore Harbor District 
layout under construction by Paul 
Dolkos is a prototype based 
composite of various industrial 
switching operations in this 
Maryland port city.  Settings being 
modeled include piers for seagoing 
freighters, car float operations, 
street switching and traditional city 
manufacturing neighborhoods.  The 
modeling era is April 1955.  The 
Baltimore & Ohio, Western 
Maryland, Pennsylvania and Canton 
Railroad work the various areas 
either as local switchers or transfer 
runs.

The layout occupies a 300 sq. ft. basement room plus staging in a second room.  Construction 
is nearing the four year mark with all track in place with the exception of a couple of sidings.  
Scenery has been completed along one wall.

Layout Open House - Saturday, December 8, 2012
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Howard Zane’s HO Piermont Division

When: SATURDAY, January 5, 2013, 1:00-4:00 pm

Website: www.zanestrains.com

The Piermont Division is in a 
2800+ sq.ft. basement. Main line 
is over 1400 feet traversing what 
is call a blended double deck 
design or double deck without the 
overhanging shelf. Scenery is 
95% complete influenced by 
Western Maryland and set in 
early 50’s. Power is NCE and all 
locos…steam and diesel are 
sounded with lights. Most scenery 
is “glueshell” with mountains 
extending to ceiling in many 
areas. Much of the scenery is 
negative (descending below track 
level). Most rolling stock is either 
scratch-built or fashioned from 
wood kits. Structures are mostly 
scratch built as are bridges and 
viaducts. Minimum radii is 36” and 
track is code 83. Turnouts are 8 
and 10. The Piermont Division 
leases or purchases equipment 
from railroads throughout North 
America…thus allowing Howard 
to play with any toy he likes, and 
it is believable. However, most 
locos are either WM, C&O, B&O, 
PRR, NYC and N&W. The layout 
room in many areas have 5’ 
aisles allowing comfort for 
visitors. Minimum height is 54”. 
The layout has fully operational 
signals that were custom 
designed, built, and installed by 
Sam Talbot.

Layout Open House - Saturday, January 5, 2013

http://www.zanestrains.com/
http://www.zanestrains.com/
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Easy Animation with Bill Day
When: SUNDAY, January 20, 2013. 

Two sessions:
Session 1: 10:00 am (Limited to 6)
Session 2: 2:00 pm (Limited to 6)
Reserve with Bill Day billday22@verizon.net, 703-406-4112 or Walk-In

“Pay no attention to that man behind the curtain!”  Go backstage at Bill Day’s layout to 
see the behind-the-scenes ways he animates bascule bridges, water plugs, water tanks, 
coal tipples, conveyor belts, warehouse doors, engine doors, warehouse fans, mine 
elevators, dump trucks, Greyhound buses, gantry cranes, and other animated effects. He 
calls this Easy Animation because most effects use Tortoise switches, turntable motors and 
black thread.  The effects are designed to enhance operation; no Ferris wheels, carousels, 
angels in the snow-- only things that add realism to operation.

Starting with a demonstration of these effects on the layout, the clinic will progress to a 
PowerPoint presentation showing how the effects work, followed by an inspection of the 
items on the layout–with the fascia removed. Additionally, there will be on display (but not 
working) national prizewinning animations (Hulett ore Unloader, bascule bridge, coal tipple) 
as well as animated structures that didn’t work (coal collier, bascule bridge, engine house, 
warehouse door).

Driving directions will be emailed to registrants.

White Flag Extra Clinic - Sunday, January 20, 2013

mailto:billday22@verizon.net
mailto:billday22@verizon.net



